Die Leiden des Alfa Spider

  • Servus Alfisti,


    wie in meinem Vorstellungsfred angekündigt, folgt hier eine kleine ,,Problembeschreibung''. Kurzum: Das Auto steht seit Anfang mai in der Werkstatt und ist nach wie vor ein Pflegefall, was nicht zuletzt daran liegt, dass der Meister einfach alle Hände voll zu tun hat. Gut Ding will Weile haben, auch das Lesen dieses Beitrages dürfte etwas länger dauern.


    Der Spider 3.0 12V ist mir bei meiner Suche nach einem Cabrio zugelaufen. Für 5916€ habe ich einen silbernen, unverbastelten und technisch topfitten Spider erworben. Fahrwerk mit Powerflex Buchsen, sehr gute Bremsen, ZR und WaPu kein Jahr alt, Spur einwandfrei eingestellt. Negativ: Kein Scheckheft, Lackzustand desaströs. Dafür sind Verdeck und Fenster dicht, nichts pfeift und Rost sucht man auch vergeblich. Kleinere Defekte wie ein klemmendes Beifahrertürschloss, Nebelscheinwerfer deren Fassungen angeschmort sind und das fehlende Radio, das der Vorbesitzer in seinem anderen Spider verbaut hatte, waren nicht so tragisch.

    Auf der Probefahrt überzeugte der Spider noch. Der Motor lief seidenweich, die Ventile waren eingestellt, das richtige Öl wurde eingefüllt und er ist furztrocken. Mit seinen knapp 114tkm ist er gerade eingefahren und geht mächtig nach vorn. Die 300km von Abholort bis München hat er gut zurückgelegt. Allerdings kündigte sich an diesem Tag bereits das Problem an, das noch immer nicht gelöst ist. Bereits bei der nächsten Fahrt sollte der Alfa nicht mehr aus eigener Kraft den Rückweg antreten. Nach dem Boxenstopp an der Tankstelle plötzlich zu magerer Leerlauf, schlechte Gasannahme und massiver Leistungsverlust. Erste Diagnose in der Werkstatt: Fehlerhafte Werte des LMM. Also LMM bestellt, getauscht und: keine Verbesserung. Nun wurde die Spritpumpe getauscht. Dazu musste der Tank ausgebaut werden. Lasst mal die Bilder auf euch wirken, sowas hab ich mir nicht träumen lassen. Im Tank war Sand, scheinbar schon seit längerer Zeit. Es ist mir nach wie vor ein Rätsel, wie der da reingekommen ist und auch der Vorbesitzer konnte sich darauf keinen Reim machen. Nach Reinigen des Tanks, Einbau der Spritpumpe, Benzinfilter und neuen Kraftstoffleitungen im Motorraum lief er schon besser, aber immer noch nicht wie er sollte. Zu diesem Zeitpunkt waren folgende Teile erneuert worden: LMM, Spritpumpe, Zündkerzen, Zündkabel, sämtliche Sensoren, Drosselklappenpotentiometer, Leerlaufregler.

    ,,Fahr erstmal ein wenig damit, dann sehen wir weiter''

    Vollgetankt, gefahren, festgestellt dass er schlecht läuft, enttäuscht neugestartet und plötzlich lief er, als wäre nie etwas gewesen. Leerlaufdrehzahl bei ca. 1000 Umdrehungen, Gasannahme wie man es beim 3.0 kennt, sauberes Hochdrehen, mehrere Ampelstarts erfolgreich absolviert. Der Motor klingt kerngesund und geht brachial nach vorn, wie man es eben erwartet. Auf den nächsten 30 Kilometern habe ich penibel darauf geachtet, ob irgendetwas Komisches passiert, aber die Diva zeigte sich von ihrer besten Seite. Wenn die Geschichte hier jedoch zu Ende wäre, gäbe es diesen Fred nicht. Nach dem nächsten Neustart war wieder alles beim Alten. Irgendwie habe ich mich nach Hause geschleppt und wollte es am nächsten Tag nochmal mit einem Kaltstart probieren. Die Diva sprang dann gar nicht mehr an und so musste der ADAC wieder einmal mit dem Abschleppwagen anrücken. Kollegen witzeln, dass der Alfa fährt, zumindest solange er auf einem gelben Mercedes steht.


    Nach wie vor Ratlosigkeit, wahrscheinlich gibt es seitens der Werkstatt diese Woche noch ein Update. Ich habe bereits stundenlange Recherche im Internet betrieben, aber ich werde nicht schlau aus der ganzen Sache. Meine Vermutung: Irgendein Steuergerät arbeitet nicht richtig weil defekt oder Verkabelung defekt. Wie kann es ein mechanisches Problem sein, wenn es einmal richtig läuft und viele weitere Male nicht? Naja, wie auch immer, der Alfa hat den Hagel hier in Süddeutschland überlebt (1km weiter weg von der Werkstatt wäre er ein Totalschaden gewesen), also hatte ich bereits Glück im Unglück. Ich halte euch auf dem Laufenden und bin euch dankbar, falls ihr mir bei meinem Problem helfen könnt oder auch ein paar tröstende Worte übrighabt :)

    Ich hab euch mal die Bilder des Tanks, des Spiders und der Ex angehängt. Wer errät, aus welchem Auto das Bild vom ADAC-Abschlepper mit dem Spider huckepack gemacht wurde, bekommt nen Kasten Bier ^^


    LG, Jonas.

  • Da wird aus dem Vermeintlichen Schnapper dann schnell mal ein Finanzdebakel - Alles gute dir und deiner Diva!

    Qui la benzina è ancora bruciata con amore ... :AlfaFahne:

  • Wenn die Bella soweit fit ist, dass jedweder mechanische Defekt ausgeschlossen werden kann, gehts der Elektronik an den Kragen. Bisher hat sich der Spider 1,2T€ vom Spielgeld genehmigt. Hoffentlich wird er nicht zum Finanzdebakel ;)

  • Salve Jonas!


    Zunächst einmal ist es für mich ein Fest, wenn jemand der deutschen Sprache in Wort und Schrift mächtig und noch dazu in der Lage ist, Absätze einzubauen, überhaupt, wenn der Text etwas länger ausfällt. :like: :like: :like:


    Sehr schön und angenehm zu lesen, auch wenn der Anlass nicht ganz so erfreulich ist...


    Zu deiner Diva:

    Alter, da hast du dir aber so richtig Arbeit angeschafft! =O


    Mal eine Frage am Rande...die ganzen Meisterstunden wollen ja letztlich auch bezahlt werden - läuft die Sache nicht langsam Gefahr, sich mehr und mehr als Groschengrab zu entwickeln?


    Gruß Didi

  • Mich hätte ja der günstige Preis etwas stutzig gemacht. Ich weiß schon das die Preise in Deutschland günstiger als hier in Österreich sind, aber knapp 6k für einen 3.0 V6?

    So was kostet hierzulande das doppelte mit vergleichbare Laufleistung - Um den Kurs bekommst abgerockte 2.0 TS bei uns zu kaufen.

    Qui la benzina è ancora bruciata con amore ... :AlfaFahne:

  • Jetzt mal langsam… wenn das Auto zwischendurch läuft, als wäre nichts gewesen, heißt das ja eindeutig, dass der Motor mechanisch in Ordnung ist!

    Ein elektrisches Problem sollte - wenn es sich um Zündspulen, Injektoren oder um Sensorik handelt - im Fehlerspeicher niederschlagen, ansonsten sind Totalausfälle oft auf Masseprobleme zurückzuführen. Also auslesen und Masse prüfen.

    Ich könnte mir aber vorstellen, dass im Benzinleitungssystem noch irgendwo Sand rumhängt, der gelegentlich die Pumpe oder die Injektoren zusetzt…

    Jedenfalls kein Grund zum Verzweifeln…

  • Die Leitung sowie Filter hat er schon getauscht. Ich frage mich allerdings wo der Sand oder was immer das ist herkommt und vor allem in den Tank gelangt. Das sieht ja richtig übel aus ...

    Qui la benzina è ancora bruciata con amore ... :AlfaFahne:

  • Die Leitung sowie Filter hat er schon getauscht. Ich frage mich allerdings wo der Sand oder was immer das ist herkommt und vor allem in den Tank gelangt. Das sieht ja richtig übel aus ...

    Ehrlich gesagt, glaube ich, dass da ein übler Streich im Spiel war... wie soll sonst ein halber Steinbruch da rein kommen?

  • Was hat eigentlich der Vorbesitzer zu dem "Steinbruch" gesagt? Ist ja eigentlich ein Wunder das der überhaupt noch gelaufen ist bei dem Dreck im Tank - Gesund für den Motor kann das wohl kaum gewesen sein ...

    Qui la benzina è ancora bruciata con amore ... :AlfaFahne:

  • Leider gibts noch keine Neuigkeiten, aber danke schonmal für eure Ratschläge. Zum Sand im Tank: Auch der Vorbesitzer war völlig überrascht davon. Als ich den Spider übernommen habe, war jedenfalls das Tankschloss in Ordnung, d.h. man kann den Tankdeckel nur über den Innenraum öffnen, wie es ja sein soll.


    Zum niedrigen Preis: Letztes Jahr, also noch vor der Giulietta, habe ich in Starnberg bei Häusler einen 3.0 12V Spider angeschaut. Der hatte eine ähnliche Laufleistung (knapp über 100tkm), ein volles Scheckheft und frischen ZR+WaPu. Zudem noch sehr schöne Felgen, die wohl mal sehr teuer waren, einen aufbereiteten Innenraum und war komplett original, bis auf die Buchsen. Das Auto sah auch äußerlich aus wie ein Neuwagen. Der hat 10T€ gekostet. Das Ganze mal umgerechnet auf Privat ohne Gewährleistung, schlechter Lackzustand und ein paar kleine Mängel, sind die knapp 6000€ für so ein Fahrzeug eher realistischer imo als die Fantasiepreise, die sonst so aufgerufen werden. Ich wette, 90% der Fahrzeuge, die als ,,Topzustand'' inseriert sind, würden bei genauer Prüfung nur Blender sein. Lieber habe ich ein Fahrzeug, wo bereits Einiges repariert wurde, als eine tickende Zeitbombe, wo nacheinander alles kaputtgeht (was natürlich trotzdem passieren kann). Zum Glück ist das bei älteren Alfas noch nicht so ausgeartet wie bei BMW, wo jeder mit einem runtergerockten 3er denkt, er hätte den heiligen Gral.

  • Hi, mal losgelöst vom "Sand" oder was das auch immer im Tank gewesen ist, denke ich wie Doc Tom. Kabelbruch, selbst "reparierte" Zuleitungen vom / zum Steuergerät / Masseproblem.... hier würde ich auch ansetzen bei der Suche. Ich sehe gern die Autodoktoren und rund 30 % der Fälle bei schlecht laufenden Motoren der nicht mehr ganz jugendfrischen Autos weisen solche Themen auf. Sicherlich nicht einfach zu finden.. viel Erfolg.

  • Interessante Geschichte! :like:

    Ich glaube aber nicht an derartige Zufälle, die mit mehreren, gleichzeitig auftretenden Fehlern plötzlich und auch noch sporadisch unrund laufende Motoren verursachen.

    Ich würde der Geschichte mit verunreinigtem Sprit und deren Auswirkungen weiter auf den Grund gehen. Dieser Fehler ist nachweisbar vorhanden (gewesen) und ich könnte mir vorstellen, dass sich im Kraftstoffsystem/Einspritzung noch Rest-Dreck befindet, der immer wieder für Störungen sorgt.

    Bitte die nächsten Schritte und Erkenntnisse mitteilen. :Geheimnis:

    Ich bin sehr gespannt.

    Viel Glück !

  • In welcher Werkstatt steht denn dein Spider ?

    Kann eigentlich nur die freie Werke in Reithofen/Hohenlinden empfehlen wenn du nicht selbst schraubst.

    Du kannst dir keinen Alfa suchen, der Alfa findet dich !

  • Wie ist den aktuell der Status bei deiner Spider Baustelle? Grad Urlaub oder schon abgefackelt die Bude?

    Qui la benzina è ancora bruciata con amore ... :AlfaFahne: