Posts by Spiderhase007

    jep - ich dachte, hierzu wäre alles geschrieben. Mehr weiss ich selbst auch nicht. Man sieht ja auf meinen Bildern diesen mit einem nicht passenden Kleber "wurstartig" verklebten Deckel des Poti. All das beschriebene hier war weg (sieht man auf meinem Video hier), als der Deckel sauber montiert und echt fest war.

    Ich habe beide Stoffverdecke auch immer imprägniert, aber nun auch erfahren, dass das nicht nötig, sondern mehr eine Glaubensfrage sei. Da die Verdecke auch schon in den 80ern und 90ern 3-lagig mit wasserdichter PE-Folie in der Mitte zwischen beiden Sichtlagen hergestellt wurden, kann bei rissfreiem Verdeck eigentlich kein Wasser eindringen (in den Innenraum). Wenn es nun alt wird, versprödet auch die Innenschicht mehr und mehr und wenn ein kleiner Riss da wäre, nützt auch das Imprägnieren nur noch dem Gewissen. Angeblich schadet eine Imprägnierung dem Stoffverdeckt sogar. Sauber halten ist wohl die wichtigste Sache. Da ich für unseren 916 in 2020 das erste Mal ein neues aufziehen lasse (Bj 2002), werde ich auch nicht mehr imprägnieren. Aber das ist nur meine Entscheidung und nicht allgemeingültig. Wer sich besser fühlt, imprägniert weiter.

    Das auch, aber sehr oft ist der Deckel, in dem sich das so genannte 'Lager' der Poti-Welle befindet, einfach locker.


    In der Leerlaufposition gibt es dann immer unterschiedliche Werte,

    das habe ich schon mehrfach hier beschrieben und per Fotos und Video dokumentiert. stimmt total.. locker, mit was unpassendem wieder verklebt, etc..

    genau.. der letzte Satz war wichtig.. man muss das mit Gefühl anbauen und vor allem wieder einsetzen. Ich habe auch mal gelesen, dass die Potis bzw der Steller gern mal Probleme macht. Zum Glück (ist es Glück ?) habe ich die nächste Generation mit E-Gas.

    auf dem Video sieht man links auch den Gaszug an der DK, wenn er die Kamera langsam vom Bereich DK weg schwenkt. So lief der Wagen endlich, als wir den Kunststoffdeckel des Poti ordentlich darauf fixiert hatten, denn der war vorher locker.

    Files

    • 010.MP4

      (5.62 MB, downloaded 3 times, last: )

    mein Freund hat einen 98er 2 Liter, 155 PS, FL Innenraum und der hat einen GASZUG ! Mein 2003er FL (noch PH2) hat ein E-Gassystem wie oben beschrieben und 150 PS.


    Anbei ein Bild von der DK-Umgebung nebst Leerlaufsteller (Aktuator) und Poti auf dem Aktuator des 98'ers meines Freundes. Da hatte ich letztes Jahr in diesem Thread beschrieben, was wir entdeckt hatten.

    Files

    • Dok1.docx

      (143.5 kB, downloaded 4 times, last: )
    • 007.JPG

      (369.9 kB, downloaded 3 times, last: )
    • 009.JPG

      (163.4 kB, downloaded 6 times, last: )

    Moin, kann sein - die Bilder sind für den 2 Liter mit Gaszug und Leerlaufsteller gültig. Mein eigener ist Phase 2 mit elektronischem Gaspedal ohne Leerlaufsteller aus Ende 2002. Sorry. Mache doch mal ein Bild von Deiner DK-Umgebung. Gruss

    ich glaube, dass der rein und raus geht.. minimal, eben soviel, dass das System regelt. Aber nun bin ich mir ob "Leerlaufsägen die 2te" unsicher geworden, ob das das Potentiometer oder der Leerlaufsteller ist. Auf dem Bild, wo dieser offen da liegt, sieht man, dass der Deckel eine runde Aussparung hat. Sitzt dieser Deckel nicht fest auf dem Kunststoffgehäuse, rutscht der Stift minimal nach unten. Als ich den noch montierten Deckel einfach mal angefasst und gedrückt hatte, lief der Motor wie auf dem Video.. mal sehen, was Clausi in dem anderen Thread meint..

    Ich habe einfach beim Wechsel auf ein neues Pioneer das Kabel entsprechend der BDA angeschlossen. Es war aber schon eine E-Antenne verbaut. Funktioniert so, wie es soll. Viel Glück weiterhin.

    Hi zusammen,

    wir haben per Fummelei und Suche an der DK gesehen, dass hinter jener Richtung Spritzwand der Leerlaufsteller-Deckel irgendwie nicht richtig fest am Gehäuse war.. man konnte den minimal bewegen. Nach weiterer "Fummelei" habe wir entdeckt, dass der hintere Abschlussdeckel wohl mit Silikon oder etwas anderem drauf befestigt wurde. Wir haben den mal abgenommen und sahen dann den kleinen metallischen Stift, der je nach Stellung die DK-Leerlaufstellung beeinflusst. Allein dieser übernimmt wohl durch Stromfluss das Leerlaufverhalten, wenn der Motor vor sich hin "tuckert". Dann weiter mit den Fingern jenen Stift vorsichtig bewegt (minimalst) und auf einmal stimmte der Leerlauf in einer gewissen Position. Den so festgehalten und am Gaszug Gas gegeben : viel bessere Gasannahme ohne Ruckler, etc.. Gaszug losgelassen. Alles prima - pendelte schnell bei ca. 870 U/min ein und war stabil. Dann den Stift losgelassen.. Leerlauf schwankend.. schlechte Gasannahme. Da es für den Deckel keine Schraube gibt, haben wir den dann mit Hochtemperatur-Silikon (bis 300 Grad geeignet) hinten gegengeklebt und dabei fixiert, bis am nächsten Tag alles fest war.. hatte geklappt. Deckel war fest und bewegungsfrei auf dem Steller-Gehäuse. Leerlauf stabil, Gasannahme endlich gut das Anfahren ohne Ruckeln.


    Meine Vermutung :


    Dadurch, dass der Deckel vorher leicht beweglich war, sass der Stift nicht richtig in seiner Führung des Deckels und drückte den - wenn auch nur minimal - nach hinten in Richtung Spritzwand. Zumindest 1 mm.. und damit soviel, dass der Deckel noch am Stellergehäuse dran war, aber die Führung innen ihre Funktion nicht mehr übernehmen konnte. Nachdem der sehr fest durch unsere Montage am Gehäuse fixiert war, lief alles so, wie es sein sollte. Ob es das ist, weiss ich nicht. Aber wir haben auch lange ohne Auslesen gesucht...