Tacho Alfa 145 etwas launisch

  • Moin Forum, der Tacho von der kleinen Bella ist etwas zickig. Gestern ist er gar nicht gegangen. Bislang war es so das er ging wenn man durch ein Schlagloch fuhr.

    Fragen: der ist elektronisch? Geber sitzt am Getriebe ?

    Hat schon jemand bzw. Ist das ein bekanntes Problem? :joint:

    Gruß Mike


    :schrauber: The Engine Gently Humming :joint:


    Just one Lifetime

    And there is only one!

  • tachogeber ist auf alle fälle elektronisch und sitzt normalerweise am getriebe oder er ist wie beim 916 da holen die das signal aus dem abs:fail:

    Stau ist nur Hinten blöd vorne macht er Spass

  • Mit der Faust aufs Tachogehäuse etwas heftig Mal hämmern, dann gehts wieder.


    Sind zwar nicht die gleichen Autos aber bei unserem vorherigen 164, ist es ein paar passiert, und die Faust war hilfreich.


    :D:D

    Serkan Çıkış

    IIIIII IIIIII IIIIII

  • Dann wird wohl ein neues Kabel fällig ;)

    Falls du Hilfe brauchst in Sachen Elektrik, bin ich dir gerne behilflich

    Gerne; Elektrik trik ist nicht so meins;). Das Kabel vom Geber bis zum Verbindungsstecker scheint i.O. zu sein.


    Als ich vorhin von der Werkstatt zurück nach Hause gefahren bin musste ich noch wo anhalten und hab den Motor laufen lassen ca. 10 Minuten , als ich dann weiter gefahren bin ging der Tacho plötzlich wieder. :kopfkratz: Passt ja wieder eher nicht zu Kabel.


    :joint:

    Gruß Mike


    :schrauber: The Engine Gently Humming :joint:


    Just one Lifetime

    And there is only one!

  • Gerne; Elektrik trik ist nicht so meins;). Das Kabel vom Geber bis zum Verbindungsstecker scheint i.O. zu sein.


    Als ich vorhin von der Werkstatt zurück nach Hause gefahren bin musste ich noch wo anhalten und hab den Motor laufen lassen ca. 10 Minuten , als ich dann weiter gefahren bin ging der Tacho plötzlich wieder. :kopfkratz: Passt ja wieder eher nicht zu Kabel.


    :joint:

    Könnte auch ein Haarriss oder Lötpunktdefekt der Platine im Tacho sein...

  • Heute morgen auf dem Weg zur Tanke ging der Tacho natürlich wieder nicht hab ihn als ich wieder zuhause war ca. halbe Stunde noch laufen lassen bis er dann wieder funktionierte. :kopfkratz:


    :joint:

    Gruß Mike


    :schrauber: The Engine Gently Humming :joint:


    Just one Lifetime

    And there is only one!

  • So vom Geber bis zur Steckverbindung Durchgang von der Steckverbindung bis zum Instrument 🔌 Durchgang.


    Hat jemand 'ne Stromplan für was die anderen Kabel sind?

    Weiß gerade nicht so wirklich weiter :joint::kopfkratz:

    Gruß Mike


    :schrauber: The Engine Gently Humming :joint:


    Just one Lifetime

    And there is only one!