Klimaanlage: Kühlt nicht

  • Hallo,

    satte 33 Grad in Wien, offen fahren mit schwarzen Momo-Leder-Gestühl. Hallelujah.


    Klimaanlage: Kühlt nicht. Kühlmittel ist definitiv vorhanden (da zischt es schön aus dem Ventil, wenn man draufdrückt), der Kompressor springt beim Einschalten hörbar an. Trotzdem: Nur heiße Luft...


    Warum, frage ich mich? Kann also trotzdem nur der Kompressor sein, was meint Ihr?


    Liebe Grüße!

    Michael

  • Hallo


    Es könnte trotzdem der Kompressor sein ,, wenn der trotz Antrieb keinen Druck aufbaut.

    Was ich aber nicht glaube


    Es kann auch ein Sensor oder Magnetventil sein.


    Dazu sollte die Klima mal ausgelesen werden ob ein Fehlercode angebeben wird.

  • Moin,

    wenn es nur zischt und warm bleibt, Kältemittel Mangel.

    Da ist dann nur Gas unterwegs und kein flüssiges Kältemittel.

    Also irgendwo Undicht.

    Gruß aus Hamburg, Rainer

  • Hab ein ähnliches Problem. Klimaanlage ist definitiv befüllt (hat mein Alfa Spezialist gestern bestätigt) aber die Anlage ist ohne Funktion. Fehlercode gibt es keinen.


    Letzte Woche hat sie beim Einschalten kurz kalt geblasen, dann war wieder nur warm. Der Alfa Mann tippt auf den Druckschalter irgendwo vorne links.

  • Die zischt auch noch wenn zu wenig Kältemittel drinn ist !!!:fail: Dann kühlt sie aber nicht mehr . Lass sie einfach mal KOREKT befüllen .;)

  • Hi, wenn die Klimaanlage funktioniert, dann sollte nach kürzester Zeit ein Schlauch sehr kalt und der andere sehr warm sein.

    Bei mir ging neulich die Klimaanlage auch nicht. Wie sich herausstellte, war die Sicherung (im Motorraum oben in so einem kleinen Kästchen mit 4 übergroßen Sicherungen) defekt. Neue Sicherung rein und es lief wieder.

  • Was soll denn das für ein 'Vorwiderstand' sein, der bei ca. > 100 mA dahinsiecht.


    Und wenn der so wichtig sein sollte, wo finde ich das Lämpchen im Schaltbild ?

    Isso. Deswegen kosten die Birnchen, zumindest die 3 mit dem Widerstand, lt. Eper um die 15€.


    Aber kann jeder selber googeln, im Aggroforum und bei den englischen Kollegen steht was dazu.


    Die Birnchen findest du erheblich günstiger bei ebay UK, zumindest hatte ich meine daher. Liegt aber was zurück.

    Lassen Sie mich Arzt, ich bin durch!

  • Habe anscheinend das gleiche Problem. Die Klimaanlage funktioniert nicht und gleichzeitig ist die led Lampe für die Öl Temperatur defekt. Wie kann ich die Lampe wechseln ?

    Viele Grüße aus dem Norden.

  • Wenn man die Einheit mit den Instrumenten in der Hand hat, sind die Birnchen einfach zu wechseln. Irgendwo hier oder im Archiv gibt's ne Anleitung um da dran zu kommen.


    Bin z Zt in HH, könnte dir auch zeigen, wie es geht, kein Hexenwerk

    Lassen Sie mich Arzt, ich bin durch!

  • Die Frage ist nur, ob er ein Vfl oder Fl hat...

    Sind doch beide Varianten zum Ausbau hier beschrieben, wobei es auch ziemlich easy geht, ist zwar etwas zeitaufwendig und ich würde empfehlen, wenn schon alles raus ist, alle Birnchen zu tauschen, die kosten bei Ebay ganz wenig und dann hat man wieder lange Ruhe :like:

    LG

    Daniel