Posts by Bartimaus

    Danke Dir.

    Ja, Intervall wurde auch umprogrammiert, lag vorher bei ca. 450km.


    Neigen die Schläuche dazu porös zu werden ? Oder wie äussert sich der Defekt ?

    Was ist mit dem LMM, weil das war doch die erste Fehlermeldung. Kann man den LMM aus dem Schlauch ausbauen ; Oder wird das ganze Teilstück ersetzt ?

    Ok, mache ich. Ich kann nochmals auslesen um valide Werte zu liefern. Wie gesagt, AGR ist seit 140TKM deaktiviert und zwischen den Regenerationen lagen im Schnitt 850km.

    Von daher könnte ich mir vorstellen das bei meinem weniger Asche drin ist.

    Ein poröser/defekter WasweissichSchlauch könnte ich mir in der Tat vorstellen


    Differenzdruck wird doch von MES ausgelesen, was sind denn Korrekte Werte ? Oder für den LMM, was müssen da für Werte stehen ?

    Servus Alfisti,


    Euer Schwarmwissen ist gefragt. Nach einer routinemässigen Regeneration des DPF zieht der Motor nicht mehr, bzw. ist recht kraftlos.

    Mit MES den Fehlerspeicher ausgelesen, (MKL war NICHT an), siehe da: Irgendwas mit dem LMM. Ok, Fehlerspeicher testweise gelöscht, Probefahrt, keine Änderung.


    Also im Stand mal eine manuelle Regeneration des DPF via MES angeschmissen und bis zum Ende durchgeführt. Wieder Probefahrt, Motor geht wieder in die Regeneration. Bis zum Ende durchgehalten, Änderung am Fahrverhalten: Keine.


    LMM mal abgeklemmt und gefahren... keine Änderung.

    Wieder angesteckt und Fehler erneut gelöscht.


    Fakt ist, zieht bis 3.000Umin keinen Hering von Teller, wacht aber ab 3.500Umin auf und schiebt. Meine Vermutung auf Undichtigkeiten im Ladedrucksystem haben sich verflüchtigt.


    Rußen tut er nicht, auch nicht beim beschleunigen. Mechanisch hört man auch keine Auffälligkeiten


    Habt Ihr noch eine Idee ? Welche Werte braucht ihr für die Analyse was ich mit MES auslesen kann ?

    LMM ggfls. mal ausbauen und reinigen ?


    Laufleistung ca 185TKM, AGR mechanisch Off seit 140TKM.

    Moin,


    meine Dicke läuft bis 200km/h ganz gut, dann wird es zäh, schafft mit Anlauf aber mind. Tacho 210. Tacho ist dank der 19er Ti-Felgen recht genau. Verbrauch liegt bei 80% Autobahn mit Tempomat so um die 6-6,5l/100km, vorausschauende Fahrweise, segeln, wenig bremsen inbegriffen. AGR Hard+Software sind off.


    Von daher ist bei Deinem irgendwas IMO nicht i.O, zumal Deiner 20PS mehr hat. Hast mal geguckt, ob der Ladedruck konstant bleibt, oder bläst er irgendwo an einer Undichtigkeit ab ? Kompression ok ? Wie sieht die Kurbelgehäuseentlüftung aus ? Zieh die mal ab, und checke ob da richtig Druck drauf ist.


    Ansaugbrücke zugeschmoddert ?


    Du siehst, die Möglichkeiten sind leider vielfältig, und wenn Du schon schreibst, das der Wagen einen Wartungsstau hatte, wundert mich das alles nicht.

    So n KW lohnt sich immer..... einfach machen

    Jain, in meinem Spider passt es nur suboptimal. Die haben bei der Federrate an der VA nen "eigenen" Weg gewählt, mit dem Ergebnis eines sagen wir mal vorsichtig... "sehr agilen Hecks". Bekommt man nur bedingt wieder in den Griff (grosse Sturzdifferenzzwischen VA+HA). Andere FahrwerksHersteller haben es da besser gemacht......

    Ansonsten fährt es sich vom Ansprechverhalten sehr gut, aber nochmal kaufen würde ich es nicht.

    Gestern die fehlende Seite noch gemacht. Bei AR die fehlende Schraube geholt. Länge ist identisch ob Guss oder Alu-Träger.

    Glücklicherweise ging diese Schraube raus, aber dann muckte die von einer Koppelstange. Mussten abflexen. Also Koppelstangen neu.


    Übrigens waren meine Domlager noch TipTop, hätte die neuen nicht gebraucht.

    Heute geguckt was mich der V6 von Sohnemann in der Versicherung kostet, lappische 60€ als Zweitwagen.

    Heißt, demnächst stehen hier zwei Arese V6 rum 8):AlfaFahne:

    Cool


    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

    Die Arroganz der Chefetage bei Alfa ist einfach unbeschreiblich.

    Der aktuelle MX5 hätte ja ein Alfa werden können / sollen. War anscheinend nicht "gut genug".


    Man stelle sich das mit entsprechender Optik, Fahrwerk und dem 2.0 Motor in ein paar Leistungsstufen, dem ZF8HP und einem 6 Gang Handschalter vor.

    Ein japanischer Alfa war für den Pullover ein NoGo... aber Du Du hast recht, das hätte echt lecker werden können

    Mit den EBC-Blackstuff war ich immer sehr zufrieden, hatte die damals auf dem 156er, und es waren Welten zu den bislang verbauten. Wollte die demnächst auch auf meinem Spider montieren...


    Habe letztens Dixcel-Sportbeläge getestet, waren sher gut, quietschten aber in der Tat wie die beschriebene Dampflock