Alfa 156 ruckt und zuckt beim Gas wegnehmen

  • Schau dir mal die Drosselklappe genauer an.

    Die Klappe und besonders ihre Lagerung kann nach mehr als 300.000 km auf jeden Fall ausgeschlagen sein.

    Wenn die Drosselklappe zu viel Spiel hat, und die Position nicht mehr exakt hält, würde sich das gerade im Bereich vom Leerlauf und Schiebebetrieb bemerkbar machen.

    Mach ich und klingt irgendwie logisch. Hoffe sehr das ich bald den Übeltäter finden werde.

  • Ich lese diesen Thread schon zum zweiten Mal ...

    neben LMM & Lambdasonde sowie Fremd-Luft durch undichte Schläuche & Co würde mir das Leerlaufregelventil einfallen.

    bellaalfa156: hast Du den Saugstutzen zwischen LMM & Drosselklappe einmal von unten genauer angesehen? Dort war bei meinem ein ganz feiner Riss drin und hat da Fremd-Luft gezogen.

    Allerdings komme ich bei Alfa mit verschiedenen Bezeichnung in Foren ins schwimmen ... Leerlaufregelventil und was habe ich gerade in einem Onlineshop gelesen: Kaltstartventil.

    Hat denn der 114kW Benziner von Alfa nur den LLR an der Drosselklappe oder zusätzlich noch ein Steuerventil für den Kaltstart?
    Das LLR hinten an der Drosselklappe habe ich heute geöffnet und da ist ein Stellmotor mit einer Schnecke plus Zahnrad drin und stellt neben dem Bowdenzug nun "was genau ein"?

    Aller Anfang ist ursprünglich ...

  • So Leute heute an meinen geliebten 156 nach Ursache des Fehlers geschaut. Drosselklappe ausgebaut gereinigt aller Schläuche kontrolliert aber nichts defektes gefunden :wand1: Diese Belladonna ist eine Zicke vom Herrn.


    Ich gehe jetzt davon aus das der LLR defekt sein muss oder die gesamte Drosselklappe. Ich suche mir jetzt eine gebrauchte Drosselklappe und hoffe das der Fehler damit behoben ist.


    Hier noch Bilder von der Drosselklappe

  • So Leute heute an meinen geliebten 156 nach Ursache des Fehlers geschaut. Drosselklappe ausgebaut gereinigt aller Schläuche kontrolliert aber nichts defektes gefunden :wand1: Diese Belladonna ist eine Zicke vom Herrn.


    Ich gehe jetzt davon aus das der LLR defekt sein muss oder die gesamte Drosselklappe. Ich suche mir jetzt eine gebrauchte Drosselklappe und hoffe das der Fehler damit behoben ist.


    Hier noch Bilder von der Drosselklappe

    Wenn du 2 LLR auftreibst, sag Bescheid :-)

    die Drosselklappe sieht doch noch sehr gut aus und so lange die Klappe kein Spiel hat ...

    Aller Anfang ist ursprünglich ...

  • Steuergerät wurde immer noch nicht resettet oder?

    Früher hatte Alfa Romeo dafür 2 DOS Disketten und den Examiner, damit haben sie es gemacht.

    Heutzutage gehts schneller und einfacher mit entsprechender Technik. :wink:

    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1 und 2, AGR OFF, DPF OFF, Swirlklappen OFF, Wegfahrsperren und Lambdasonden Programmierung,

    Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Zahnriemen, Leistungsmessung, Schubblubbern, Pops&Bangs.


    Anfragen bitte per PN oder an andre.schubert@italoecu.de

    Homepage und Kontakt: --> ItaloEcu.de <--

  • Steuergerät wurde immer noch nicht resettet oder?

    Früher hatte Alfa Romeo dafür 2 DOS Disketten und den Examiner, damit haben sie es gemacht.

    Heutzutage gehts schneller und einfacher mit entsprechender Technik. :wink:

    Das heißt zum nächsten Alfa Händler/Werkstatt oder dir welches Teil zuschicken?

    :joint:

    Aller Anfang ist ursprünglich ...

  • Wenn du 2 LLR auftreibst, sag Bescheid :-)

    die Drosselklappe sieht doch noch sehr gut aus und so lange die Klappe kein Spiel hat ...

    Hallo die Klappe hat kein Spiel was mich sehr freut. Und den LLR bin ich dran. Wenn es nicht daran liegt gebe ich bescheid weil ich ihn nicht mehr brauche. :wink:

  • Steuergerät wurde immer noch nicht resettet oder?

    Früher hatte Alfa Romeo dafür 2 DOS Disketten und den Examiner, damit haben sie es gemacht.

    Heutzutage gehts schneller und einfacher mit entsprechender Technik. :wink:

    Nein Resettet habe ich nicht. Ich hab die Drosselklappe neu angelernt aber hat nur wenig Erfolg gebracht. Jetzt warte ich auf den gebrauchten LLR und gebe danach noch mal Info ob es endlich weg ist das Problem

  • Steuergerät wurde immer noch nicht resettet oder?

    Früher hatte Alfa Romeo dafür 2 DOS Disketten und den Examiner, damit haben sie es gemacht.

    Heutzutage gehts schneller und einfacher mit entsprechender Technik. :wink:

    Wie ist das bei der machnaischen DK und der ME 1.5.5, darf man an der DK rumfingern oder hat man dann das selbe Ergebnis wie beim 2.,0 TS 16V und der ME 7.1?

    Das würde dann auch evtl, seinen Leerlauf erklären. :/

    "You can't be a true petrolhead until you've owned an Alfa Romeo"

    Jeremy Clarkson

  • Wie ist das bei der machnaischen DK und der ME 1.5.5, darf man an der DK rumfingern oder hat man dann das selbe Ergebnis wie beim 2.,0 TS 16V und der ME 7.1?

    Das würde dann auch evtl, seinen Leerlauf erklären. :/

    Was genau ist der Unterschied zwischen mechanische DK + ME 1.5.5 und mechanische DK + ME 7.1 ?

    Bei Alfa kann ich es nicht wissen, beim A4 B5 weiß ich es ... wenn mechanische DK, dann steht einer Reinigung überhaupts nichts im Weg, insofern die exakte Einstellung des Seilzuges mit der Klammer genau so wieder vorgenommen wird, wie es war. Ist DK verdreckt stimmt die Justierung nicht und dann müsste der Leerlauf nicht passen. Wird sie gereinigt und steht wieder exakt so wie ursprünglich justiert, müsste Leerlauf wieder ok sein, insofern keine anderen Defekte ursächlich sind.

    Deswegen frage ich mich, was der Unterschied zwischen ME 7.1 und ME 1.5.5 ist ... mechanische DK mit der Seilzugjustierung scheint vermutlich gleich zu sein.

    Aller Anfang ist ursprünglich ...

  • Die Drosselklappe sieht für die Laufleistung - zumindest nach den Bildern - noch sehr gut aus.


    Irgendwo ist das hier ja schon munteres Rätselraten, auch wenn wir es alle gut meinen ;-)


    Mir würde noch einfallen, dass die Potentiometer-Laufbahn an der Drosselklappe im Bereich Leerlauf verschlissen ist.

    Das hatte ich (und ich glaube auch andere) aber auch schon mal geschrieben.


    Inwieweit man bei dieser Motronic-Version resetten, neu anlernen oder flashen muss, wenn man Teile ausgebaut/getauscht hat, entzieht sich meiner Kenntnis.

    Aber dazu gibt es hier ja Leute, die sich auskennen.


    Ansonsten

    Viele Erfolg!

    und frohe Ostern


    Christopher

  • Hallo,


    Ich habe festgestellt das die Ventildeckel Dichtung defekt ist und werde diese am Wochenende tauschen. Dichtung ist schon bestellt und soll am Wochenende geliefert werden. Werde berichten ob es damit zusammen hängt.


    Ich glaube Eddy hat geschrieben das er irgendwo falsch Luft zieht und hat mit der Aussage zu 100% recht :thumbup: hoffe sehr das es daran liegt und ich meinen geliebten Alfa weiterfahren kann :wink:

  • Weiß jemand das Anzugsdrehmoment der Ventildeckel Schrauben? Ich hatte glaube ich mal gelesen 7 NM

    Aber vielleicht kann mir jemand Auskunft geben :wink:

  • Schade, denn mit dem verbauen und nicht nennen des Drehmoments, sucht sich wer anders genau wie du einen Wolf oder kriegt keine Antwort oder holt sich entsprechende "Fachliteratur" bzw. " Werkstatt-Software und klärt seine Situation ohne Gemeinschaft.

    Aller Anfang ist ursprünglich ...