Sele schaltet nicht mehr wenn der Motor läuft, Diagnose ergibt keine Fehler

  • Wieso neuen Schlüssel? Ran an die Flex und den vorhandenen Schlüssel abschleifen. :like:

    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1 und 2, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung,

    Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung, Schubblubbern.


    Anfragen bitte per PN oder an andre.schubert@italoecu.de

    Facebook Seite: ItaloEcu.de

  • Ist nicht meiner^^, gehört dem Nachbarn

    Ein Stück Flachstahl , ca. 50 x 5 oder 6 und dort eine 27mm Öffnung an der Stirnseite einflexen und schon hast du einen 27 mm Schlüssel

    sollte , wenn der Druckspeicher nicht allzu fest ist damit gehen.

    Denn einen dünneren 27 er Maulschlüssel wird man auch nicht so schnell finden

  • Die Dame bringt mich zur Verzweiflung. Ein paar Tage war jetzt alles gut. Ich habe den Druckstift nachgestellt und das System mehrmals bei Bedarf entlüftet. Jetzt schleift die Kupplung im Stand, bzw. das Auto rollt von allein an und irgend etwas hat gestern angefangen zu quitschen, klingt wie Keilriemen (hab noch nicht nachschauen können), kommt aber nur im ersten und zweiten Gang, ab dem dritten nicht mehr.

  • Auf welchen Wert hast du denn eingestellt? Und wie steht er jetzt?

    Kann sein, dass deine Kupplung demnächst den Geist aufgibt.

    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1 und 2, AGR OFF, DPF OFF, Wegfahrsperren und Lambdasonden Programmierung,

    Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Leistungsmessung, Schubblubbern.


    Anfragen bitte per PN oder an andre.schubert@italoecu.de

    Facebook Seite: ItaloEcu.de

  • Auf welchen Wert hast du denn eingestellt? Und wie steht er jetzt?

    Kann sein, dass deine Kupplung demnächst den Geist aufgibt.

    der Wert stand auf 27,6mm hab ihn jetzt zurück auf 28,5mm gestellt. Jetzt ist es besser, aber das Quietschen der Kupplung taucht immer noch auf. Wenn ich entlüfte, ist es weg, taucht dann aber nach ca. einer Minute wieder auf. Solange funktioniert auch alles einwandfrei. Danach rollt die Dame im Standgas. Hab Belli nochmal angeschrieben. Komme aber wohl um einen Besuch in der Werkstatt nicht herum. Leider ist Belli 230km weit entfernt.

  • der Wert stand auf 27,6mm hab ihn jetzt zurück auf 28,5mm gestellt. Jetzt ist es besser, aber das Quietschen der Kupplung taucht immer noch auf. Wenn ich entlüfte, ist es weg, taucht dann aber nach ca. einer Minute wieder auf. Solange funktioniert auch alles einwandfrei. Danach rollt die Dame im Standgas. Hab Belli nochmal angeschrieben. Komme aber wohl um einen Besuch in der Werkstatt nicht herum. Leider ist Belli 230km weit entfernt.

    230 KM bis BELLI ist doch nischt . So lange wie Du hier schon FUMMELST hätteste die Bella schon zu ihm geschoben .;-)

  • 230 KM bis BELLI ist doch nischt . So lange wie Du hier schon FUMMELST hätteste die Bella schon zu ihm geschoben .;-)

    Die 230km machen mir auch nichts aus, auf der Autobahn spurrt sie ja. Aber runter von der A8 und dann über Land wird kriminell. 3. bis 5. Gang machen was sie sollen. Und dank aktuellem Arbeitspensum könnte ich wohl nur Sonntags zu Kaffee und Kuchen vorbei fahren :wand: morgens um 5:00 anfangen und nachmittags 16:30 rausfallen. Zum Glück hab ich nur 900m zur Arbeit.

  • Bring die Bella da hin . Aber ich denke Andre hat gar nicht so unrecht . Kann sein , daß deine Kupplung langsam dem ENDE zu geht .:schrauber:

    Aber er hat doch im 1. Post geschrieben das eine neuwertige Kupplung verbaut wurde. Der Druckspeicher ist ja auch neu, also soviel bleibt da ja nun gar nicht mehr als Fehlerquelle. Also ich hätte mir da schon längst einen gebrauchten Selespeedblock besorgt und einfach mal getauscht, Dann hat man auch Erstazteile zum durchtauschen. Was kann es denn noch sein Sensons Fehler? EV0 einen weg. Oder Der Mechaniker hat eine scheiss Kupplung verbaut. Glaube ich aber nicht, weil wenns mal geht und mal nicht hört sich das nicht so an

  • War jetzt zwischenzeitlich schon auf der Suche nach einem Block. Finde aber gerade nichts, außer in der Bucht mit kompletten Getriebe für 400 € nur an Selbstabholer, weit weit weg :wand:


    Die Dame geht jetzt in die Werke, die sollen mal den Fehler finden. Mein Mechaniker liegt mit Rücken flach und mir gehen die Optionen aus.


    Das war´s dann mit Weihnachtsgeschenken für die Frau, naja, sie möchte ja auch mal wieder wohin gefahren werden ;)


    Ich halte euch auf dem Laufenden.