Sägezahnbildung an VA beim AR159SW-TI

  • MoinMoin,


    nachdem ich nun ein defektes Radlager vorne links an der Bella getauscht habe, machen die Reifen ein surrendes Geräusch.

    Ist gruselig laut auf der AB. Mein MechanikerKumpel sagte es sind Sägezähne, die man an den Flanken auch erfühlen kann.


    Die Spur habe ich vor 4 Jahren gem. Leons Werte einstellen lassen. Seitdem habe ich auch keine einseitig abgelaufenen Reifen mehr.


    Montiert sind die 19er-TI Felgen mit Pirelli-Pneus. (nicht Laufrichtung gebunden)


    Habt Ihr diese Probleme auch ? Wenn ja, woran liegts ??

    Habe eigentlich noch genug Restprofil, von daher wäre ein Tausch eigentlich verfrüht..... :fail:

    LG


    B.




    Jeden morgen stehe ich gut gelaunt auf..... und dann kommen von überall her Idioten.... :joint:



    537772.png


    Al Mugello non si dorme

    Edited once, last by Bartimaus ().

  • Also dieses Phänomen ist nicht selten. Eher normal bei hohen Laufleistungen und älter werdenden Pneus. Gerade bei unseren Fronttrieblern kommt es hinten zu Sägezahn. Die Vorderachse zieht und die Hinterachse wird geschleppt. Bei der Fahrt wirkt sich die Straße auf das Profil der Hinterreifen immer in die gleiche Richtung aus. Also primär auf die hinteren Profilblöcke. Das Bremsen wirkt dabei noch in die gleiche Richtung und verstärkt die Bildung. Man kann durch Reifenwechsel von vorn nach hinten dies ein wenig unterdrücken.


    Aber da kommt die Frage, wo tritt der Sägezahn bei Dir auf? Hinten? Dann ist oben der Fall erklärt!

    Vorne? Dann solltest Du mal die Spur/Sturz nach 4 Jahren checken lassen und die Dämpfer gleich mit! Auch hinten!


    Generell beeinflussen Sägezahnbildung Faktoren wie falscher Luftdruck, Gummimischung, Dämpfer und vor allem der Fahrstil diese Ausprägung!

    Steffen liebt Autos mit Seele....Alfa Romeo

  • Ich bin Blind.....oh man....hast ja geschrieben an VA...Vorderachse.


    Tja, dann lass Dir wirklich mal auf die Spur mit der Spur und Sturz helfen. Nach 4 Jahren kann sich die auch durchaus mal verstellen.

    Und lasse die vorderen Dämpfer auch prüfen.

    Steffen liebt Autos mit Seele....Alfa Romeo

  • Danke. Aktuell an der VA.

    Hatte von Winter auf Sommer gewechselt, und da ist es wieder aufgefallen.

    Dämpfer sind ok. Laufleistung ist jetzt noch nicht soo hoch. (keine 150TKM)


    Fahrstil ? Gerne mal zackig durch die Kurven, aber zu 99% gemäßigte AB-Fahrt geradeaus....

    LG


    B.




    Jeden morgen stehe ich gut gelaunt auf..... und dann kommen von überall her Idioten.... :joint:



    537772.png


    Al Mugello non si dorme

  • da wirst Du nicht viel machen können...

    Sogar eher das gemütliche dahinrollen mit gleichmäßiger Geschwindigkeit verstärkt diesen Effekt (Sägezahn und Höhenschlag) bei einigen Reifen noch.

    Kenne das noch ganz extrem von Dunlop, Brückenstein usw... die teilweise sogar auf asymmetrische Profilblöcke geändert haben, damit sich der Reifen nicht so stark in Eigenschwingung versetzt. (hilft aber eher gegen Höhenschlag, Sägezahn kommt mehr durch den Schleppeffekt hinten)

    Habe gar nicht mehr von vorne nach hinten gewechselt, weil das Abrollgeräusch dann einfach unerträglich war.

    Wenn die Reifen nicht laufrichtungsgebunden sind (erstaunlich), dann kannst Du ja mal tauschen und versuchen sie wieder glatt zu bügeln.

    Ich befürchte aber, dass das sehr lange dauert und keinen Spaß machen wird.

    ....das Leben ist kurz. Irgendwann werden wir alle von einem E-Scooter überfahren....;)

  • Auf den Winterschlappen hattest Du das nicht? Interpretiere ich das richtig?

    Wenn es so ist, dann vermute ich auch auf ein ungünstiges Profil Deiner Sommerpneus.

    Also die Form der Laufflächen – je größer der Abstand zwischen den Profilblöcken desto eher kommt der "böse Sägezahn" :knirsch:

    Steffen liebt Autos mit Seele....Alfa Romeo

  • Kann sich beim Radlagertausch die Spur verstellt haben? Da muß ja etwas heftig zur Sache gegangen werden.

    Also ich weiß nicht...wenn dem so wäre, müsste da jemand wie "Hulk"=O daran rumgedängelt haben. Aber die Möglichkeit besteht.

    Nicht jeder ist ein Feinmotoriker :schrauber:

    Steffen liebt Autos mit Seele....Alfa Romeo

  • Ich hatte mal bei meinem 166 an der HA diese Sägezähne.

    Am Ende lag es einfach am Pneu selber. Dadurch das die HA neu war könnten wir alles soweit ausschliessen. Pneu gewechselt und fertig war es. 😉

  • Guten Morgen,


    sorry, war wegen Bandscheibe lange offline.


    Thema ist leider noch aktuell.

    Habe die Sommerreifen mal diagonal gewechselt, kein Erfolg

    Habe die Winterreifen an der VA wieder aufgezogen, kaum Erfolg


    Wagen aufgebockt auf Hebebühne laufen lassen, Geräusch ist noch da.

    Beim fahren ist es ein gleichmäßiges Surren ab Tempo 40. Es wird stärker in langgezogenen Rechtskurven und beim Bremsen.


    Das Radlager links wurde gewaltlos eingebaut.

    Mein Kumpel ist sich leider auch unsicher.


    Hatte hier jemand schon mal Ärger mit den Antriebswellen, insbesondere mit dem mittigen Lager derselben ?

    Oder doch Radlager rechts ?

    LG


    B.




    Jeden morgen stehe ich gut gelaunt auf..... und dann kommen von überall her Idioten.... :joint:



    537772.png


    Al Mugello non si dorme

  • Also ich hatte damals so ein surrenendes, komisches Geräusch aus dem Bereich der Vorderachse auch. Allerdings beim 155er. Mein italienischer Schrauber hat vorsorglich beide Radlager gewechselt und.............. trara - Geräusche waren weg;)

    :AlfaFahne:

    LG! Utz

  • Tjo, es sind wohl nicht die Radlager, sondern das vermaledeite M32-Getriebe. Auf http://www.m32.de wird das Symptom meiner Bella schön mit "Dynamogeräsuch" beschrieben.


    Werde in den sauren Apfel beissen, und es reparieren lassen, da der Automarkt mir noch keine bezahlbaren optischen Alternativen bietet.


    Leider ist der Termin frühestens in 8 Wochen....

    LG


    B.




    Jeden morgen stehe ich gut gelaunt auf..... und dann kommen von überall her Idioten.... :joint:



    537772.png


    Al Mugello non si dorme

  • Tjo, es sind wohl nicht die Radlager, sondern das vermaledeite M32-Getriebe. Auf http://www.m32.de wird das Symptom meiner Bella schön mit "Dynamogeräsuch" beschrieben.


    Werde in den sauren Apfel beissen, und es reparieren lassen, da der Automarkt mir noch keine bezahlbaren optischen Alternativen bietet.


    Leider ist der Termin frühestens in 8 Wochen....

    Hallo,


    Sowas habe ich auch bemerkt bei mir.

    Hast es schon bei denen reparieren lassen? Falls ja, welche Erfahrungen hast gesammelt? Generell währe ich daran interessiert, ob es anch eine Reparatur das Problem wieder kommen kann...

    Wenn's beir mir auch wieder das Getriebe ist, muss ich wohl auch in jene Ortschaft hin...

    159 SW 1.9 JTDM @stock

  • Moin,


    ja, ich habe es vor knapp 2 Jahren machen lassen. Allerdings dann nicht bei M32.de, sondern bei meinem Freundlichen, der es für den gleichen Preis gemacht hat. Bei M32.de hiess es plötzlich, die hätten den Wagen für 2 Tage gebraucht. Somit +1 Urlaubstag + Übernachtung, war für mich dann Overkill.

    LG


    B.




    Jeden morgen stehe ich gut gelaunt auf..... und dann kommen von überall her Idioten.... :joint:



    537772.png


    Al Mugello non si dorme