Beiträge von Fabri


    Da wünsch ich dir beim 2.4er im eingebauten Zustand viel Erfolg.
    Spaß beiseite. Da ist viel zu wenig Platz um da was anlegen zu können. Aber ehrlich gesagt hab ich das mit einem Band noch nicht probiert weil bei mir das mit dem Aufsatz auf der Lima optimal funktioniert. Da kommt man von oben gut dran und man kann den so aufziehen.


    Das wird er bestimmt wissen. Aber bei dem elastischen Riemen kommst du alleine mit dem in dem link aufgeführten riemenwerkzeug nicht weiter. Man benötigt den schlüssel für den Freilauf um den elastischen Riemen in 5 - 10 Minuten montiert zu haben.

    Hat jemand schon dieses Tool hier ausprobiert, um den kleinen Riemen beim 2.4 draufzuziehen?


    Der sollte auf die Scheibe von der Lima passen und dort als Aufziehhilfe fungieren
    :AlfaFahne:
    Hab es selbst noch nicht ausprobieren können, da sich das Tool noch auf dem Weg von China zu mir befindet.


    Ich warte auch bis meins aus China da ist. Aber in Verbindung mit einer zusätzlichen aufziehilfe möglich.

    Also das mit den Ringen ist ja alles gut und schön. Vom rechtlichen mal abgesehen besteht aber das Problem das die mit Sicherheit nicht ein Autoleben lang halten werden. Dann wenn eines dieser Ringe i.A. ist, wird die wechselaktion der Horror.


    Das ist der Punkt was mich persönlich davon abgehalten hat.

    die front haben wir nicht angerührt,
    von oben und von unten und reichlich
    rum gefluche haben wir es dann irgendwann endlich geschafft, den kleinen riemen raufzubekommen. :schrauber:


    das war das schwierigste an dem ganzen, lima selbst war schnell ausgetauscht.


    In welche Richtung zeigte die Mutter der unteren Lima Schraube? Richtung lader oder Richtung Rahmen?


    Hast du super erklärt so das auch Laien das verstehen könnten.

    Na das sind ja mal Meldungen die keiner gerne sehen will. Definitiv mal kein guter Start 🙈


    Drück dir mal die Daumen das einer hier einen Austauschmotor über hat. Wenn nicht bleibt dir nur die Option Bucht oder Kleinanzeigen.

    <woltlab-quote data-author="Dieselhead" data-link="https://www.alfa-romeo-portal.com/forum/thread/1262-instandsetzung-motorschaden-am-2-4-jtdm/?postID=96611#post96611"><p>(Zitat von Fabri)</p>


    <p><br></p>


    <p>Das mal ne Kampfansage <img src="https://www.alfa-romeo-portal.com/images/smilies/emojione/1f606.png" class="smiley" alt=":D" height="23" srcset="https://www.alfa-romeo-portal.com/images/smilies/emojione/1f606@2x.png 2x"> wenn ich dran denke das ich schon 1 Jahr rumschraube.</p></woltlab-quote><p><br></p>


    <p>Wenn ich net so viel Arbeit nebenher hätte dann wäre die letztes Jahr schon fertig geworden. 😬</p>



    Aber bei dir doch schon so lange her? 😳


    Ja der steht noch. Wetter und Arbeitsbedingt komme ich erst in den nächsten 2 Wochen dran um den wieder einzubauen. Aber spätestens im April läuft die dicke wieder.


    War mir über den Winter zu schade den im Auto montieren zu müssen und dann über Winter stehen zu lassen draußen in der Kälte und feuchte. Von daher steht der Motor in der beheizten Werkstatt