Scheibenwischer Heck im Dauerbetrieb

  • Hallo Leute,


    Es geht um den Heckscheibenwischer meiner Giulietta 2.0 JTDM 16V (170 PS).


    Ich habe schon manches zu Kabelbrüchen an der Heckklappe der Giulietta gelesen. Eine Lösung für mein Problem aber leider noch nicht gefunden. Bei meiner Giulietta ging der Heckscheibenwischer plötzlich nicht mehr. Habe mir dann die Kabel an der Heckklappe rechts angesehen. Eines war ab. Dachte das Problem identifiziert zu haben – leider war das nur zum Teil der Fall. Habe das Kabel neu verlötet. Danach ging der Heckscheibenwischer wieder. Nur leider im Dauerbetrieb. D.h. auch wenn der Scheibenwischer am Schalter auf AUS gestellt war, ging er sofort bei Einschalten der Zündung an und nicht wieder aus. Habe dann herausgefunden, dass er sich „ausschalten“ lässt, wenn man die Heckklappe einmal ganz öffnet. Dann bleibt er auch in der Ausgangsposition stehen (und nicht irgendwo).

    Habe dann nochmal die Kabel hinten rechts auf Zug geprüft und direkt nichts mehr gefunden. Nach dieser „Prüfung“ war es allerdings so, dass der Scheibenwischer nun komplett im Dauerlauf ist. D.h. sich auch nicht durch öffnen der Heckklappe „ausschalten“ lässt.

    Hat jemand zufällig einen Tipp woran das liegen könnte bzw. wo ich suchen sollte? Denke (bin aber ein absoluter Laie), dass es an irgendeinem Kabel noch ein Problem geben müsste….vielleicht aber auch ein anderes bzw. zusätzliches Problem….?


    Danke für eure Hinweise!

  • Die Kabel auf der linken Seite habe ich soweit möglich geprüft. Werde sie mir trotzdem nochmal ansehen - habe da aber eher wenig Hoffnung.

  • Keine Garantie auf Vollständigkeit. Habe mir das mal aus einem Forum rauskopiert.

    Rechts gibt es mehr schwarze Kabeln:


    Gummikabelführung Heckklappe LINKS


    Wischwasserschlauch : schwarz

    Stand / Bremslicht: Gelb / blaues Kabel

    Nebelschlusslicht : braun / gelbes Kabel

    Rückfahrganglicht: grau / grünes Kabel

    Schwarzes Kabel : Gemeinsame Masse (minus) für

    Nebelschlusslicht , Rückwärtsgang und Stand / Bremslicht

    3. Bremslicht : grün / schwarzes Kabel plus ein schwarzes Kabel für die Masse

    Heckscheibenheizung : braun / weißes Kabel ( Masse befindet sich in der Rechten Kabelführung )

    Taste Heckklappenöffnung : weiß / orange Kabel plus ein schwarzes Kabel für die Masse (-)

    Kofferraumschloss : lila Kabel,

    weiß/graues Kabel ,

    weiß/gelb (Kofferraumbelechtung)


    Gummikabelführung Heckklappe RECHTS


    Stand / Bremslicht : Gelb / Grünes Kabel

    Nebelschlusslicht : Braun / Schwarzes Kabel

    Rückwärtsganglicht : Grau / Schwarzes Kabel

    Schwarzes Kabel : Gemeinsame Masse (minus) für

    Nebelschlusslicht , Rückwärtsgang und Stand / Bremslicht

    Heckscheibenheizung : schwarz

    Heckwischermotor : schwarzes Kabel ,

    Grün / Braunes Kabel

    Weiß / Gelbes Kabel



    Ein Kabel fehlt noch: Rechts, schwarzes Kabel, etwas dicker: Radio-Antenne


    Darauf achten, wenn Ihr einen Reparatursatz bestellt, es gibt nämlich auch Reparatursätze ohne Antennenkabel.



    gruss

    werner

  • Das Problem gab es auch hier bei uns.

    Ich habe es per Google Translate übersetzeten lassen. Bin im Moment bisschen Beschäftigt. Ich hoffe es kann verstanden werden was gemeint wird.


    1. Lösung.

    Einer hat es gelöst wo das grüne Kabel gelötet wurde. Von aussen soll das Kabel noch gut asusgesehen haben, aber im inneren war der Kabel gerissen.


    Mein Scheibenwischer arbeitete auch nach dem Kopf. Wischerarm, auch wenn Sie den Wischerarm einschalten, wenn Sie anfangen zu arbeiten, als er an einem Ort stand. Die hintere Wischerbuchse wird mit 3 Kabeln geliefert. Das System wurde korrigiert, als der Kontrollstift oder die Standlichtbirne wie bei anderen Freunden zur Schaltung hinzugefügt wurden. Diese Standlichtlampe erledigte die Aufgabe des grünen Kabels aus der Steckdose. Nach der Überprüfung der Kabel war das grüne Kabel nicht vollständig gerissen, machte sich jedoch berührungslos, da es von innen geschwächt war. wir haben woanders nach dem problem mit den kabeln gesucht, da es vorher ordentlich aussieht. Dann wurde festgestellt, dass das Problem das grüne Kabel im Kabelbaum ist. Das Problem wurde behoben, als das grüne Kabel hinzugefügt wurde.


    2. Lösung.

    Der Elektriker neben dem Wischermotor löste das Problem durch Hinzufügung einer Zweipark-Glühbirnenschaltung. Er befestigte die Parkbirne im Bakelit im Kofferraum. Wenn der Scheibenwischer abends aktiviert wird, blinkt die Standlichtlampe. Er zeigt auch nicht viel in diesem Bakelit. Es stört das Sehen nicht. Vielleicht mit einer kleineren Glühbirne oder so, ich weiß es nicht. Wie gesagt, ein Elektriker, der weiß, was er tut, kann das auf diese Weise lösen.


    Entschulding.

    Serkan Çıkış

    IIIIII IIIIII IIIIII

  • Danke für eure Hinweise. In meinem Fall war es das grün/braune. War nicht offensichtlich abgetrennt. Deshalb war die Beschreibung der einzelnen Kabel sehr hilfreich!