Motorprobleme mit Mito 155 TB

  • Hallo Forum, ich habe da ein Problem. Vorletzte Woche war mein Mito beim 170.000 km Kundendienst, es wurden Motoröl, Getriebeöl, Luftfilter, Zündkerzen und Zahnriemen einschl. Wasserpumpe und Rollen gewechselt.

    Seit ich meinen Mito wiederhabe, macht er Probleme im unteren Drehzahlband (2000 U/Min) er ruckelt und nimmt kein Gas an, zieht nicht richtig, erst ab 3000 U/Min. beginnt er anzuziehen, beim Schalten in den nächsten Gang macht es jedes Mal "Plopp", nicht verbrannter Kraftstoff zündet im Endtopf, der mittlerweile schon ganz verrußt ist.

    Als ich die Werkstatt (freie Werkstatt, örtlicher Alfa-Händler hat mich zu tiefst enttäuscht und verarscht) wieder aufsuchte, wurde ein Diagnosegerät angeschlossen, das aber keinen Fehler auslesen konnte.

    Trotzdem zieht mein Mito nicht mehr 'die Wurst vom Teller' und braucht rund 30 % mehr Sprit, weil ich ihn ja auch immer mehr drehen muss. Davor bin ich selten über 3000 U/Min. gefahren, jetzt muss ich ihn immer bis 4000 U/Min. drehen, damit ich vom fleck komme.

    Was ist beim KD passiert ?? Wo könnte der Fehler liegen, wenn er nicht ausgelesen werden kann ? Wie kann ich das reparieren ?

    Dank im voraus Leute :wink:

  • ....auch von mir, klingt nach falschen Steuerzeiten, sprich, den Zahnriemen nicht korrekt aufgelegt.

    Ergo, zurück zur Werke und das Problem monieren....wahrscheinlich haben sie nicht das passende Werkzeug gehabt

    und haben einfach nach der "Markierungsmethode" den ZR gewechselt..

  • Hallo redshirt und guzzi97, vielen lieben Dank für Eure Antworten und Tipps.

    Kerzen können es nicht sein, denn es kamen originale Kerzen rein, die habe ich von Squadra Sportiva, das mit dem Zahnriemen und Steuerzeiten habe ich auch schon von anderer Seite gehört, werde der Werkstatt dementsprechend Meldung machen und Reparatur fordern.

    Bewundernswert, was Ihr alles über Mito's wisst, schraubt Ihr etwa selbst an Euren Wagen herum ??? Ich hätte gern so Fachleute wie Euch in meiner Nähe.

    Nochmals vielen Dank.

    AlfaMito62:wink: :AlfaFahne:

  • Squadra Sportiva verschickt auch schon immer mal falsche Teile. Der T-Jet ist ja der verbreiteste Turbo im FCA Konzern und unterscheiden sich fast nur durch Aufladung und Turbohersteller. Falsche Steuerzeiten wundern mich da aber, denn selbst mit Lackstift könnte das hier klappen. Das ist ja kein Arese und dauert nicht lang. Bei mir (offizielle Werkstatt) war Material+ Arbeit +MWST bei 380€. Das Ding sollte jede Feldschiede machen können.