Aussetzer beim Vollgasfahren

  • Werte Gemeinde


    Vor 35 Jahren war ein Lancia Delta GT mein letzter Italiener. Nun nach fast 30 Jahren Firmenautos von Audi, BMW und Co, hab ich Privat wieder einen Südländer, einen gebrauchten Multiair mit 135 PS, 9 Jahre alt mit 90.000 km als Zweitwagen gekauft. Soweit so gut, bzw so schön.


    Der Vorbesitzer hat den allerdings, so wie ich vermute und den einschätze, fast ausschliesslich in der Stadt gefahren.


    Jetzt am dritten Tag bei mir, bekommt er mal Auslauf, Autobahnkilometer und Frischluft.

    Anfangs war Drehzahlbegrenzer nur im ersten, zweiten und dritten Gang, im Vierten war bei 180 kmh und 5000 Umdrehungen Drehzahlschluss, im Fünften wurde er bei Gefälle sogar noch langsamer, als wenn er keinen Sprit bekommt. Also Vollgas und geht nicht voran, im Gegenteil.


    Heute dann mal Liqui Molly Anlagenreiniger in den Tank, Autobahn und langsam gesteigert. Nach etwa hundert Kilometer mit 140-160 dann mal aufs Pedal: ok schwerfällig aber 200, 205, 210.

    Schlagartig dann ein Ruck/Schlag, Drehzahlmesser auf 0 und binnen Bruchteilen einer Sekunde wieder auf vorherige 5500 Umdrehungen.

    Langsam weitergefahren, klingt alles Normal, Problem nicht mehr aufgetaucht. Abgestellt.

    4 Stunden später dann Rückweg, diesmal bei 185 etwa dasselbe Spiel, zweimal innerhalb geschätzten 10 km.


    Einer 'ne Idee oder Erfahrungsschatz dazu, was ich meinem KfZ-Meister sagen soll?


    Dank: Tom

  • Gibts Fehlermeldungen im Speicher?

    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1 und 2, AGR OFF, DPF OFF, Swirlklappen OFF, Wegfahrsperren und Lambdasonden Programmierung,

    Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Zahnriemen, Leistungsmessung, Schubblubbern, Pops&Bangs.


    Anfragen bitte per PN oder an andre.schubert@italoecu.de

    Homepage und Kontakt: --> ItaloEcu.de <--

  • Sorry, ich hab nicht die Technik dazu.

    Mein Apple Macbook und ich bleiben im Marketingbereich, und das iPhone kanns glaub auch nicht.


    T

  • Oh doch. Für das Iphone gibt es mittlerweile MultiEcuScan. :like:

    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1 und 2, AGR OFF, DPF OFF, Swirlklappen OFF, Wegfahrsperren und Lambdasonden Programmierung,

    Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Zahnriemen, Leistungsmessung, Schubblubbern, Pops&Bangs.


    Anfragen bitte per PN oder an andre.schubert@italoecu.de

    Homepage und Kontakt: --> ItaloEcu.de <--

  • ok kuck ich mir an. danke

    anyway, trotzdem ne idee oder ne vermutung was es sein könnte ?

  • Ich würde eher auf einen elektrischen Fehler tippen, da der Drehzahlmesser ja auf 0 abgefallen ist. Wenn's nur am Sprit oder der MultiAir liegen würde müsste der Drehzahlmesser auch bei Leistungsverlust weiter anzeigen, oder nicht?


    Gruß Stefan

  • Meine Vermutung wäre Zündkerzen, Zündspulen, Ladedruck, Turbo, Multiair.

    Deshalb wären Fehlercodes interessant.

    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1 und 2, AGR OFF, DPF OFF, Swirlklappen OFF, Wegfahrsperren und Lambdasonden Programmierung,

    Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Zahnriemen, Leistungsmessung, Schubblubbern, Pops&Bangs.


    Anfragen bitte per PN oder an andre.schubert@italoecu.de

    Homepage und Kontakt: --> ItaloEcu.de <--

  • Hi


    Danke für eure Antworten.


    @ stocki: Letzter Ölwechsel vor 5.000 km. Hat aber jetzt glaub ich damit nix zu tun ... "gefressen" wegen Öl wäre ein ganz anderes Gefühl denke ich


    @ lokomotion: elektrischer Fehler wäre denkbar, allerdings sehe ich das wir Du, die Drehzahlmesser-Nummer passt nicht dazu


    @ andre: Zündkerzen oder -Spule ist aktuell auch meine Vermutung, Kerzen sind laut Serviceheft des Vorgängers schon 25.000 km drin, und würde glaub auch das Verhalten des Drehzahlmessers erklären. Ladedruck, Turbo oder Multiair wäre sicherlich spürbar mechanischer oder? Und nicht in den 2 Zehntelsekunden ...


    @ alle: also der Fehler ist halbwegs auch reproduzierbar. Gleichbleibend mit 3.000 Umin rollen, 2 Gänge runter und dann Gas bis ca 5.000 Umin ist die Chance relativ hoch das das Problem auftritt.


    Werde Montag neue Kerzen holen, fangen wir die Fehlersuche damit mal an.

    Wenn ich das "Feature" danach auch noch hab, soll Alfa Romeo in Essen zumindest den Fehlerspeicher mal auslesen.


    Coronabedingt hab ich Freitag leider erst einen Termin Ende November bekommen, damit die mal nen richtigen, grossen Service dran machen.


    Laut Serviceheft hat der Kleine noch nie ne offizielle Alfa Romeo-Werkstatt gesehen, immer nur "Freie" Werkstätten (wobei ich da nix gegen hab, aber zwischendurch sollte schon mal das offizielle Diagnosetool dran und ggf auch mal Software-Updates machen. Meine Displayanzeige bringt auch bei jedem DNA-Umschalten andere Anzeigen und Menüs zur Darstellung, oftmals fehlt die Hälfte an Menüeinblendungen ...)


    Danke erstmal, werde berichten wie es Weitergeht.


    Tom

  • Besorg dir mal ein ELM327 Interface und MultiEcuScan.

    Kann glaube noch nützlich werden bei dir. :AlfaFahne:

    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1 und 2, AGR OFF, DPF OFF, Swirlklappen OFF, Wegfahrsperren und Lambdasonden Programmierung,

    Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Zahnriemen, Leistungsmessung, Schubblubbern, Pops&Bangs.


    Anfragen bitte per PN oder an andre.schubert@italoecu.de

    Homepage und Kontakt: --> ItaloEcu.de <--

  • hey andre

    danke, mach ich.

    kannst du eins empfehlen oder schiess ich bei amazon oder ebay einfach eins?


    t

  • Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1 und 2, AGR OFF, DPF OFF, Swirlklappen OFF, Wegfahrsperren und Lambdasonden Programmierung,

    Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Zahnriemen, Leistungsmessung, Schubblubbern, Pops&Bangs.


    Anfragen bitte per PN oder an andre.schubert@italoecu.de

    Homepage und Kontakt: --> ItaloEcu.de <--

  • Hallo zusammen


    Update:

    Auto hing 22 Stunden am Server in Turin um mal alle Softwareupdates zu laden. Danke an Milano Motors in Düsseldorf.

    Fehlerspeicher meldet sporadisch Gaspedalsensor und Lambda-Sonde.


    An sich läuft er, nur Vollgas möchte er immer noch nicht.

    Wer das Problem mal sehen will: Mito Dropout


    Denke wir tauschen dann mal das Gaspedal ... und die Lambdasonde auf Verdacht direkt mit.


    Werde nächste Woche dann berichten ob das "Feature" gelöst wurden damit.


    cu

    t



    Oh, ich bin wohl zweimal angemeldet, als dooyooo und als tomz, sorry

  • Soll ich mal einen Account löschen?

    2 machen ja gar keinen Sinn.

    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1 und 2, AGR OFF, DPF OFF, Swirlklappen OFF, Wegfahrsperren und Lambdasonden Programmierung,

    Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Zahnriemen, Leistungsmessung, Schubblubbern, Pops&Bangs.


    Anfragen bitte per PN oder an andre.schubert@italoecu.de

    Homepage und Kontakt: --> ItaloEcu.de <--

  • Und Problem gefunden?

    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1 und 2, AGR OFF, DPF OFF, Swirlklappen OFF, Wegfahrsperren und Lambdasonden Programmierung,

    Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Zahnriemen, Leistungsmessung, Schubblubbern, Pops&Bangs.


    Anfragen bitte per PN oder an andre.schubert@italoecu.de

    Homepage und Kontakt: --> ItaloEcu.de <--

  • nee.

    MKL leuchten hat wieder aufgehört nach 80 km Autobahn, Fehler P0136 ist aber noch drin sagt das Diagnosetool.

    Der Gaspedalsensor hat sich seither nicht mehr (Diagnose) gemeldet, aber Vollgasfahren ist nach wie vor nicht drin.

    Es fühlt sich immer noch so an als wenn er nach einer gewissen Zeit bei 5500 Umin keinen Sprit bekommt, kein Gas mehr annimmt, langsamer wird und dann kommt das meistens gleich das "Feature".

    Keine Ahnung ob ich jetzt die Lambda tausche oder nicht. Und/oder auch das Gaspedal. Oder doch auch noch den LMM? Oder Kerzen?

    Doof alles grad ohne wirkliche Fehlerquelle

  • Na dann raus mit der Lambdasonde und neue rein. :like:

    Biete JTD, TBI, TJET, Multiair Chiptuning Stage 1 und 2, AGR OFF, DPF OFF, Swirlklappen OFF, Wegfahrsperren und Lambdasonden Programmierung,

    Fehlerauslesen und -löschen, Service Reset, Selespeed Reparaturen, Zahnriemen, Leistungsmessung, Schubblubbern, Pops&Bangs.


    Anfragen bitte per PN oder an andre.schubert@italoecu.de

    Homepage und Kontakt: --> ItaloEcu.de <--