Unterbodenschutz Schrauben

  • Ok, auch von mir sorry an der Stelle.


    Entweder ist das bei dir gebastelt oder bei mir.


    Bei mir war und ist an einer der runden Aussparungen eine Blechmutter geklippt. Was irgendwie auch Sinn macht wie wir sehen. Besorg dir noch grosse Scheiben und Gummidichtungen als Puffer.... Löst sich dann nicht.

    Original ist eine Einpressmutter verbaut. Bin mir nicht mehr sicher ob es eine runde oder eine 6eckige ist.

    Das bei dir ist gebastelt......geht aber natürlich auch.

  • die einpressmutter ist rund und wird wie eine zugniete eingezogen

    wenn man kein passendes werkzeug hat kann man das einfach mit einer passenden schraube einer mutter und einer großen u scheibe machen

    einfach eine mutter auf die m8 er schraube aufdrehen unterlegscheibe aufstecken und die einzugmutter aufschrauben bis das gewinde hinten rausschaut

    dann die einzugmutter in das loch stecken und durch anziehen der mutte verpressen

    Stau ist nur Hinten blöd vorne macht er Spass

  • die einpressmutter ist rund und wird wie eine zugniete eingezogen

    wenn man kein passendes werkzeug hat kann man das einfach mit einer passenden schraube einer mutter und einer großen u scheibe machen

    einfach eine mutter auf die m8 er schraube aufdrehen unterlegscheibe aufstecken und die einzugmutter aufschrauben bis das gewinde hinten rausschaut

    dann die einzugmutter in das loch stecken und durch anziehen der mutte verpressen

    Und etwas Schraubensicherungskleber vor dem Einpressen auf den Rand geben hilft auch etwas gegen verdrehen

  • Original ist eine Einpressmutter verbaut. Bin mir nicht mehr sicher ob es eine runde oder eine 6eckige ist.

    Das bei dir ist gebastelt......geht aber natürlich auch.

    Ok. Sorry. Kenne es nur so und fand die Blechmutter logisch an der Stelle.

    Spider 916, 2.0TS, Baujahr 4/99, 130.000 km, schwarz (alles original - logisch)